You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic Problem getting parameters from model
by fife » Thu, 07/10/2014 - 11:44
9
by fife
Mon, 07/14/2014 - 14:09
Normal topic In model 'Similarity Model' NPSOL returned a non-zero status code 6
by alena.d » Sat, 11/27/2010 - 09:40
4
by neale
Tue, 11/30/2010 - 11:39
Normal topic non-zero status code 1
by userzht » Thu, 06/14/2012 - 11:25
3
by neale
Tue, 07/10/2012 - 18:15
Normal topic Error message from mxRefModels ": object 'ordinalCols' not found
by sk5z@virginia.edu » Wed, 06/01/2016 - 10:42
1
by AdminRobK
Wed, 06/01/2016 - 11:53
Normal topic dumbfounded (or dumb) on error message
by carey » Thu, 04/21/2011 - 13:32
7
by carey
Sat, 04/23/2011 - 15:44
Normal topic Error: The expected covariance matrix associated with the FIML objective in model 'MZ' is not of the same length as the dimnames
by newsomjr » Tue, 08/17/2010 - 00:02
2
by mspiegel
Tue, 08/17/2010 - 10:27
Normal topic Just a hat-tip to our helpful and personal error messages...
by tbates » Sat, 01/21/2012 - 10:46
0
by tbates
Sat, 01/21/2012 - 10:46
Normal topic Error: could not find function "mxThreshold"
by rabil » Thu, 11/13/2014 - 18:00
11
by RobK
Wed, 11/19/2014 - 14:22
Normal topic Error in Slot
by pgseye » Mon, 01/24/2011 - 20:47
4
by pgseye
Wed, 01/26/2011 - 18:48
Normal topic Multivariate AE model
by MG » Fri, 08/31/2012 - 23:08
4
by MG
Tue, 09/04/2012 - 14:58
Normal topic expected [covariance|means] matrix does not contain dimnames.
by mspiegel » Sat, 01/09/2010 - 14:49
0
by mspiegel
Sun, 01/10/2010 - 01:05
Normal topic Error Meesage from mxGenerateData from Documentation Example Code
by rabil » Thu, 10/20/2016 - 17:19
10
by tbates
Mon, 10/24/2016 - 10:50
Normal topic Error in substituteOperators(as.list(retval)) : internal error -3 in R_decompress1
by garverapgar » Thu, 05/05/2011 - 22:52
1
by Ryne
Thu, 05/05/2011 - 23:11
Normal topic Troubles with OpenMx example
by Psychometrics » Tue, 08/13/2013 - 13:39
1
by mhunter
Tue, 08/13/2013 - 14:08
Normal topic Unknown reference error
by pgseye » Wed, 09/15/2010 - 23:45
8
by pgseye
Sun, 09/19/2010 - 01:35
Normal topic abnormal exit
by JWiley » Sat, 02/18/2012 - 02:45
3
by mspiegel
Sat, 02/18/2012 - 14:57
Normal topic fitfunction is not finite
by karobro » Fri, 02/20/2015 - 06:18
4
by karobro
Fri, 02/27/2015 - 05:53
Normal topic Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
by Jean » Sat, 02/19/2011 - 02:19
4
by Jean
Sat, 02/19/2011 - 17:34
Normal topic OpenMx Crash - double free or corruption - CT-SEM
by rabil » Wed, 01/23/2013 - 15:46
2
by rabil
Thu, 01/24/2013 - 18:55
Normal topic Question about a dimnames error message
by dkaplan » Wed, 03/10/2010 - 17:27
3
by mspiegel
Tue, 03/16/2010 - 17:56
Normal topic error code 6 in Univariate ACE model- Could it be related to missing data?
by lior abramson » Mon, 07/31/2017 - 10:35
3
by AdminRobK
Tue, 08/01/2017 - 11:35
Normal topic Error in readRDS ()
by Mariano » Sat, 05/21/2011 - 21:59
4
by Mariano
Mon, 05/23/2011 - 23:50
Normal topic BASIC Question about running ACE model
by mdiaspar » Mon, 06/27/2011 - 19:44
5
by mspiegel
Tue, 06/28/2011 - 17:32
Normal topic Error: unexpected ',' in "
by Daria Henning » Thu, 12/19/2013 - 17:51
2
by Daria Henning
Fri, 12/20/2013 - 05:17
Normal topic could not find functions?
by cvanhulle » Tue, 09/21/2010 - 13:58
4
by tbates
Tue, 09/21/2010 - 14:18
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages