You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic The reference 'multiTwinSat.untitled...' is unknown in the algebra...
by pgseye » Thu, 04/15/2010 - 01:45
6
by pgseye
Thu, 04/15/2010 - 21:34
Normal topic Warning: "Display list redraw incomplete"
by tbates » Mon, 07/11/2011 - 18:27
0
by tbates
Mon, 07/11/2011 - 18:27
Normal topic Multiple separator characters
by Julia » Mon, 05/06/2013 - 09:41
1
by Ryne
Mon, 05/06/2013 - 12:18
Normal topic estimation problems after updating to 1.0.0
by manu » Mon, 10/04/2010 - 09:17
13
by manu
Thu, 10/07/2010 - 06:21
Normal topic AE error message
by MG » Fri, 04/20/2012 - 13:07
5
by MG
Fri, 04/20/2012 - 17:20
Normal topic Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
by CharlesD » Fri, 12/12/2014 - 10:05
7
by jpritikin
Mon, 12/15/2014 - 14:24
Normal topic BootstrapParallel error
by neale » Mon, 03/21/2011 - 13:21
3
by neale
Mon, 03/21/2011 - 19:49
Normal topic OpenMx Does Not Provide Correct Results for Example Code?
by rabil » Sat, 03/18/2017 - 13:48
4
by tbates
Thu, 03/23/2017 - 12:37
Normal topic Error in mxVersion() : subscript out of bounds
by garylewis » Sat, 07/03/2010 - 12:32
1
by garylewis
Sat, 07/03/2010 - 12:47
Normal topic Error: Illegal number of elements (3) for free matrix of lower matrix constructor
by Tom Kubarych » Mon, 09/12/2011 - 21:21
1
by mspiegel
Mon, 09/12/2011 - 21:43
Normal topic Installing OpenMx on R 2.15
by Samaneh2013 » Wed, 11/06/2013 - 09:22
1
by neale
Thu, 11/07/2013 - 11:49
Normal topic Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
by tbates » Mon, 11/08/2010 - 07:49
11
by tbates
Tue, 11/09/2010 - 12:48
Normal topic Error: in slot(model, name) : no slot of name ".forcesequential" for this object of class "MxModel"
by adstaple » Mon, 04/30/2012 - 11:57
8
by mspiegel
Thu, 05/03/2012 - 12:52
Normal topic NA values hit for thresholds
by bhuibregtse » Thu, 05/28/2015 - 12:49
3
by bhuibregtse
Fri, 06/05/2015 - 14:37
Normal topic Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
by MNivard » Wed, 04/06/2011 - 10:06
7
by tbates
Wed, 04/06/2011 - 11:42
Normal topic Ordinal covariance is not positive definite in data
by lior abramson » Wed, 09/27/2017 - 00:35
8
by AdminRobK
Tue, 10/03/2017 - 10:58
Normal topic Trying a LISREL example in OpenMx
This topic has been moved to "OpenMx General Help" (View topic)
Normal topic Error in runHelper(model, frontendStart, intervals, silent, suppressWarnings, : BLAS/LAPACK routine 'DPOTRF' gave error code -4
by jflournoy » Fri, 10/07/2011 - 19:27
9
by tbates
Wed, 11/12/2014 - 07:24
Normal topic NPSOL returned a non-zero status code 6. The model does not satisfy the first-order optimality conditions to the required accur
by Daria Henning » Fri, 12/20/2013 - 05:34
1
by mhunter
Wed, 03/26/2014 - 14:44
Normal topic error: "A cycle has been detected in model 'rGE' involving the following elements"
by SarahWard » Sun, 12/05/2010 - 23:56
2
by SarahWard
Mon, 12/06/2010 - 11:55
Normal topic Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
by HAMED » Fri, 06/15/2012 - 02:49
2
by tbrick
Fri, 06/15/2012 - 13:33
Normal topic mxFactorScores - Error: The KA matrix associated with ... is not an N x 1 matrix
by rabil » Thu, 10/15/2015 - 15:32
1
by mhunter
Thu, 10/15/2015 - 16:54
Normal topic Loading the snowfall Package
by bverhulst » Tue, 04/26/2011 - 18:59
4
by mspiegel
Tue, 05/10/2011 - 16:40
Normal topic Error message when using mxRowObjective
by jdellava » Mon, 09/13/2010 - 21:55
11
by jdellava
Wed, 09/22/2010 - 22:50
Normal topic NPSOL returned a non-zero status code 1
by brauer » Thu, 02/02/2012 - 16:25
4
by brauer
Fri, 02/03/2012 - 12:50
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages