You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic OpenMx Crash - double free or corruption - CT-SEM
by rabil » Wed, 01/23/2013 - 15:46
2
by rabil
Thu, 01/24/2013 - 18:55
Normal topic Question about a dimnames error message
by dkaplan » Wed, 03/10/2010 - 17:27
3
by mspiegel
Tue, 03/16/2010 - 17:56
Normal topic Breaking Square Bracket
by mhunter » Mon, 03/29/2010 - 21:54
5
by mspiegel
Fri, 04/02/2010 - 16:16
Normal topic BASIC Question about running ACE model
by mdiaspar » Mon, 06/27/2011 - 19:44
5
by mspiegel
Tue, 06/28/2011 - 17:32
Normal topic mxFactor command
by CarolKan » Mon, 04/28/2014 - 12:55
5
by bhuibregtse
Mon, 05/18/2015 - 17:33
Normal topic could not find functions?
by cvanhulle » Tue, 09/21/2010 - 13:58
4
by tbates
Tue, 09/21/2010 - 14:18
Normal topic Error in allvalues[[i%%length(allvalues) + 1]] : subscript out of bounds
by tbates » Wed, 04/11/2012 - 08:14
2
by mspiegel
Wed, 04/11/2012 - 10:29
Normal topic Error: The data object 'MZ.data' contains an observed matrix that is not of type 'double'
by Luntary » Thu, 02/18/2016 - 06:47
4
by neale
Mon, 02/22/2016 - 14:57
Normal topic Error in .subset(x, j) : invalid subscript type 'list'
by svrieze » Wed, 03/09/2011 - 22:03
3
by mspiegel
Thu, 03/10/2011 - 11:48
Normal topic Error - NA values
by Lucía » Thu, 04/11/2013 - 11:35
1
by neale
Thu, 04/11/2013 - 15:19
Normal topic Error Message
by spanosal » Wed, 06/02/2010 - 22:42
1
by mspiegel
Thu, 06/03/2010 - 01:59
Normal topic Error: The observed covariance matrix is not a symmetric matrix
by suzannejak » Mon, 08/01/2011 - 06:31
2
by suzannejak
Mon, 08/01/2011 - 09:03
Hot topic Another excess memory usage problem - sudden spike when using csolnp
by CharlesD » Mon, 08/25/2014 - 11:19
22
by RobK
Mon, 09/08/2014 - 11:54
Normal topic code blue and what to do about it
by tbates » Mon, 10/11/2010 - 10:30
4
by neale
Wed, 10/20/2010 - 10:47
Normal topic BLAS/LAPACK routine 'DSYMV ' gave error code -5 from runHelper
by tbates » Sat, 04/21/2012 - 17:00
3
by tbrick
Thu, 04/26/2012 - 06:43
Normal topic Error: A cycle has been detected in model
by tbates » Sun, 08/14/2016 - 11:43
0
by tbates
Mon, 08/15/2016 - 17:43
Normal topic Error crashed parallel run
by Ryne » Tue, 03/22/2011 - 17:43
4
by Ryne
Tue, 03/22/2011 - 20:38
Normal topic Multiple separator characters
by Julia » Mon, 05/06/2013 - 09:41
1
by Ryne
Mon, 05/06/2013 - 12:18
Normal topic VERY BASIC Question about running ACE model
by wilco92 » Thu, 07/15/2010 - 02:16
12
by neale
Tue, 09/21/2010 - 10:44
Normal topic Saving warning massage code
by suparman.y » Wed, 09/14/2011 - 05:11
2
by suparman.y
Wed, 09/14/2011 - 08:30
Normal topic Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
by CharlesD » Fri, 12/12/2014 - 10:05
7
by jpritikin
Mon, 12/15/2014 - 14:24
Normal topic Error message with mxConstraint
by bverhulst » Tue, 11/16/2010 - 16:43
8
by mspiegel
Sun, 11/21/2010 - 11:16
Normal topic Error in S_free[to, from] <- nextfree : subscript out of bounds
by brauer » Mon, 05/14/2012 - 12:41
2
by tbates
Mon, 05/14/2012 - 21:31
Normal topic OpenMx Does Not Provide Correct Results for Example Code?
by rabil » Sat, 03/18/2017 - 13:48
4
by tbates
Thu, 03/23/2017 - 12:37
Normal topic How to report your error: Attach the SCRIPT if possible
by tbates » Wed, 04/06/2011 - 10:17
0
by tbates
Wed, 04/06/2011 - 10:18
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages