You are here

OpenMx Installation

Topic / Topic starter Replies Last post
Normal topic Installation problem with R2.11.0 64bit under Windows7
by montpied » Mon, 04/26/2010 - 05:50
11
by rgore
Fri, 01/27/2012 - 15:20
Normal topic Sticky issue: Problems with tar
by brandmaier » Mon, 04/07/2014 - 08:46
1
by jpritikin
Mon, 04/07/2014 - 10:11
Normal topic OpenMx source build failed on revision 1624
by Ryne » Thu, 04/21/2011 - 23:24
3
by mspiegel
Thu, 04/21/2011 - 23:56
Hot topic 'OpenMx' is not available
by mkeller » Wed, 09/16/2009 - 17:06
22
by pgseye
Wed, 10/14/2009 - 18:04
Normal topic Need to run single-threaded on a Linux cluster
by smedland » Mon, 10/29/2012 - 21:45
2
by mspiegel
Mon, 10/29/2012 - 22:18
Normal topic Error message
by davidjoubert » Thu, 07/08/2010 - 14:31
1
by mspiegel
Thu, 07/08/2010 - 14:56
Normal topic Fail to install OpenMx on Ubuntu
by saralonn » Tue, 05/20/2014 - 05:30
2
by saralonn
Wed, 05/21/2014 - 12:25
Normal topic Installation problem with R2.10.1
by Dorothy Bishop » Sat, 08/27/2011 - 16:53
3
by Dorothy Bishop
Sun, 08/28/2011 - 04:13
Normal topic Can't install OpenMx on Mac OS X 10.7.2 (Lion) running R version 2.14.0
by DavidCross » Tue, 11/01/2011 - 20:53
8
by DavidCross
Tue, 11/01/2011 - 23:54
Normal topic Problems with installation on Mac
by dkaplan » Sat, 10/10/2009 - 17:40
4
by tbates
Sun, 10/11/2009 - 08:19
Normal topic Ubuntu 12.10 and 13.04 - Install Fails due to npsol error
by rabil » Sun, 12/09/2012 - 03:24
1
by mspiegel
Sun, 12/09/2012 - 22:54
Normal topic Problems in installing windows 7-64 bit R version 2.11.1 (2010-05-31)
by sara.moruzzi » Thu, 08/12/2010 - 03:42
1
by mspiegel
Thu, 08/12/2010 - 09:28
Normal topic Installation under Linux
by Anbupalam » Mon, 05/18/2015 - 20:14
4
by Anbupalam
Thu, 05/21/2015 - 03:54
Normal topic Installation problem on red-hat 64 bit system
by Rachel » Wed, 02/08/2012 - 11:23
4
by Rachel
Thu, 02/09/2012 - 11:48
Normal topic help with basic 1st steps after install
by jnui » Sat, 01/02/2010 - 07:13
1
by mspiegel
Sat, 01/02/2010 - 21:51
Normal topic Install fails on MacOS X, linker error: Symbol not found: __gfortran_pow_r8_i4
by roffe » Sun, 03/10/2013 - 08:05
12
by tbates
Sat, 12/06/2014 - 18:46
Normal topic Error compiling on GNU/Linux (Ubuntu)
by John Williams » Mon, 10/18/2010 - 19:29
2
by John Williams
Tue, 10/19/2010 - 01:42
Normal topic Downloading 1.4 from source and installing
by rabil » Mon, 08/31/2015 - 18:16
0
by rabil
Mon, 08/31/2015 - 18:16
Normal topic PPC install
by tbates » Mon, 08/17/2009 - 08:48
1
by tbates
Mon, 08/17/2009 - 12:22
Normal topic 'Malformed package version' compiling on Windows 7
by dchackett » Thu, 03/08/2012 - 15:13
2
by dchackett
Thu, 03/08/2012 - 16:13
Normal topic Problems installing 0.2.5 on R 2.10.1
by mikewilde » Tue, 02/23/2010 - 02:47
2
by mikewilde
Tue, 02/23/2010 - 12:48
Normal topic Windows 8
by nhajal » Sat, 05/18/2013 - 23:09
5
by CharlesD
Tue, 05/27/2014 - 14:56
Normal topic downloading 1.0.2
by ppinel » Tue, 11/23/2010 - 09:13
4
by mspiegel
Fri, 12/17/2010 - 10:39
Normal topic OpenMx crashes after R update
by Sacha » Tue, 04/19/2016 - 05:28
2
by Sacha
Tue, 04/19/2016 - 06:40
Normal topic File name issue when installing on Ubuntu Linux
by izahn » Tue, 09/08/2009 - 12:48
2
by Jeff
Fri, 09/11/2009 - 14:24
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Installation