You are here

OpenMx Error Messages

Pages

Topic / Topic starter Replies Last post
Sticky topic Sticky: Please read before posting: Help us help you!
by AdminRobK » Wed, 11/05/2014 - 12:12
0
by AdminRobK
Wed, 11/05/2014 - 12:12
Sticky topic Sticky: General strategies
by mspiegel » Sat, 01/09/2010 - 14:35
0
by mspiegel
Sat, 01/09/2010 - 14:41
Normal topic BootstrapParallel error
by neale » Mon, 03/21/2011 - 13:21
3
by neale
Mon, 03/21/2011 - 19:49
Normal topic The reference 'multiTwinSat.untitled...' is unknown in the algebra...
by pgseye » Thu, 04/15/2010 - 01:45
6
by pgseye
Thu, 04/15/2010 - 21:34
Normal topic Warning: "Display list redraw incomplete"
by tbates » Mon, 07/11/2011 - 18:27
0
by tbates
Mon, 07/11/2011 - 18:27
Normal topic syntax problem with saturated model
by cvanhulle » Fri, 05/30/2014 - 13:49
5
by cvanhulle
Fri, 05/30/2014 - 16:43
Normal topic estimation problems after updating to 1.0.0
by manu » Mon, 10/04/2010 - 09:17
13
by manu
Thu, 10/07/2010 - 06:21
Normal topic AE error message
by MG » Fri, 04/20/2012 - 13:07
5
by MG
Fri, 04/20/2012 - 17:20
Normal topic tssem2() results produce status code 5
by jmquinn » Mon, 05/02/2016 - 10:41
2
by Mike Cheung
Tue, 05/03/2016 - 11:51
Normal topic Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
by MNivard » Wed, 04/06/2011 - 10:06
7
by tbates
Wed, 04/06/2011 - 11:42
Normal topic Error in mxVersion() : subscript out of bounds
by garylewis » Sat, 07/03/2010 - 12:32
1
by garylewis
Sat, 07/03/2010 - 12:47
Normal topic Error: Illegal number of elements (3) for free matrix of lower matrix constructor
by Tom Kubarych » Mon, 09/12/2011 - 21:21
1
by mspiegel
Mon, 09/12/2011 - 21:43
Normal topic Error : The RAM model 'blahblah' does not contain any paths
by CharlesD » Thu, 10/30/2014 - 15:00
3
by CharlesD
Mon, 11/03/2014 - 12:21
Normal topic Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
by tbates » Mon, 11/08/2010 - 07:49
11
by tbates
Tue, 11/09/2010 - 12:48
Normal topic Error: in slot(model, name) : no slot of name ".forcesequential" for this object of class "MxModel"
by adstaple » Mon, 04/30/2012 - 11:57
8
by mspiegel
Thu, 05/03/2012 - 12:52
Normal topic Error in runHelper NLOPT unrecognized error -1
by falkcarl » Mon, 10/10/2016 - 00:13
6
by jpritikin
Tue, 10/11/2016 - 06:53
Normal topic Loading the snowfall Package
by bverhulst » Tue, 04/26/2011 - 18:59
4
by mspiegel
Tue, 05/10/2011 - 16:40
Normal topic Error when summary() applied to already-run mxModel using mxRObjective()
by RobK » Tue, 07/23/2013 - 13:58
1
by mhunter
Wed, 07/16/2014 - 21:37
Normal topic Trying a LISREL example in OpenMx
This topic has been moved to "OpenMx General Help" (View topic)
Normal topic Error in runHelper(model, frontendStart, intervals, silent, suppressWarnings, : BLAS/LAPACK routine 'DPOTRF' gave error code -4
by jflournoy » Fri, 10/07/2011 - 19:27
9
by tbates
Wed, 11/12/2014 - 07:24
Normal topic Protection stack too large
by Ryan » Fri, 01/16/2015 - 00:57
10
by Ryan
Fri, 01/23/2015 - 21:46
Normal topic error: "A cycle has been detected in model 'rGE' involving the following elements"
by SarahWard » Sun, 12/05/2010 - 23:56
2
by SarahWard
Mon, 12/06/2010 - 11:55
Normal topic Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
by HAMED » Fri, 06/15/2012 - 02:49
2
by tbrick
Fri, 06/15/2012 - 13:33
Normal topic Error: The algebra 'MeansModel' in model 'me' generated the error message: length of 'dimnames' [2] not equal to array extent
by rabil » Thu, 02/18/2010 - 19:54
13
by neale
Mon, 03/15/2010 - 12:03
Normal topic Error: NPSOL returned a non-zero status code 3
by a.ortega » Wed, 05/11/2011 - 07:26
3
by a.ortega
Wed, 05/11/2011 - 17:38

Pages

New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages