You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic How to report your error: Attach the SCRIPT if possible
by tbates » Wed, 04/06/2011 - 10:17
0
by tbates
Wed, 04/06/2011 - 10:18
Normal topic Troubles with OpenMx example
by Psychometrics » Tue, 08/13/2013 - 13:39
1
by mhunter
Tue, 08/13/2013 - 14:08
Normal topic VERY BASIC Question about running ACE model
by wilco92 » Thu, 07/15/2010 - 02:16
12
by neale
Tue, 09/21/2010 - 10:44
Normal topic Saving warning massage code
by suparman.y » Wed, 09/14/2011 - 05:11
2
by suparman.y
Wed, 09/14/2011 - 08:30
Normal topic fitfunction is not finite
by karobro » Fri, 02/20/2015 - 06:18
4
by karobro
Fri, 02/27/2015 - 05:53
Normal topic Error message with mxConstraint
by bverhulst » Tue, 11/16/2010 - 16:43
8
by mspiegel
Sun, 11/21/2010 - 11:16
Normal topic Scientific Notation in Object Names
by Ryne » Tue, 12/14/2010 - 11:41
8
by Mike Cheung
Mon, 03/14/2011 - 05:11
Normal topic Errors in UnivariateTwinSaturated_MatrixRawCon.R
by Karin » Wed, 06/27/2012 - 13:46
3
by Karin
Wed, 06/27/2012 - 14:32
Normal topic Optimizer status code
by mspiegel » Sat, 01/09/2010 - 14:39
1
by neale
Mon, 01/11/2010 - 13:08
Normal topic model "does not contain a RAM objective function"
by jarrode28 » Wed, 04/27/2011 - 16:02
2
by jarrode28
Thu, 04/28/2011 - 14:42
Normal topic Error: unexpected ',' in "
by Daria Henning » Thu, 12/19/2013 - 17:51
2
by Daria Henning
Fri, 12/20/2013 - 05:17
Normal topic Error: The name....is illegal because it contains multiple '.' characters...
by adstaple » Thu, 08/12/2010 - 11:00
4
by adstaple
Thu, 08/12/2010 - 11:12
Normal topic Error: The observed correlation matrix is not 1's along the diagonal
by tbates » Thu, 11/10/2011 - 06:59
3
by JWiley
Thu, 11/10/2011 - 13:32
Normal topic Permutations Analysis non-zero status code 6 warning
by britt01 » Wed, 08/12/2015 - 15:44
10
by britt01
Thu, 08/13/2015 - 15:36
Normal topic argument is missing, with no default
by MNivard » Thu, 02/17/2011 - 05:10
2
by MNivard
Thu, 02/17/2011 - 09:10
Normal topic Multivariate ACE error message in binary data
by romidico » Wed, 01/09/2013 - 03:14
1
by neale
Mon, 01/14/2013 - 11:45
Normal topic Full and nested submodel comparisons
by ngillespie » Tue, 02/23/2010 - 20:15
5
by tbates
Wed, 02/24/2010 - 21:54
Normal topic Error: "non-conformable arguments"
by a.ortega » Thu, 05/12/2011 - 04:58
1
by tbates
Thu, 05/12/2011 - 07:59
Normal topic Error in summary()
by brandmaier » Fri, 01/17/2014 - 06:30
1
by mhunter
Tue, 08/19/2014 - 16:56
Normal topic R forced closed during run
by wuhao_osu » Wed, 09/15/2010 - 20:26
8
by wuhao_osu
Fri, 10/15/2010 - 12:17
Normal topic The name XXX appears more than once in the model
by wuhao_osu » Thu, 02/16/2012 - 20:17
2
by wuhao_osu
Fri, 02/17/2012 - 13:36
Normal topic mxRefModels error
by Cindy.s » Mon, 11/16/2015 - 16:50
7
by neale
Mon, 11/16/2015 - 19:01
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages