You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic Bivariate ACE model fit causes R front-end shutdown
by abhworthington » Mon, 06/06/2011 - 04:47
5
by mspiegel
Tue, 06/07/2011 - 17:48
Normal topic Infinite Error Message
by Ryne » Fri, 09/17/2010 - 13:58
3
by mspiegel
Wed, 09/22/2010 - 00:14
Normal topic tssem2() results produce status code 5
by jmquinn » Mon, 05/02/2016 - 10:41
2
by Mike Cheung
Tue, 05/03/2016 - 11:51
Normal topic Error running joint ordinal-continuous model - 'Requested improper index (1) from (1, 1) vector'
by StuartJRitchie » Tue, 03/20/2012 - 08:25
9
by tbates
Tue, 04/17/2012 - 08:49
Normal topic Strange Error Message
by bverhulst » Mon, 02/21/2011 - 18:18
13
by wuhao_osu
Mon, 03/21/2011 - 16:02
Normal topic NPSOL Error Message 6
by Flo » Wed, 02/13/2013 - 09:31
2
by Flo
Thu, 02/21/2013 - 09:09
Normal topic Error: The name '-2sumll' is illegal
by jarrode28 » Sun, 03/14/2010 - 18:35
4
by yishan
Tue, 03/06/2012 - 00:10
Normal topic syntax problem with saturated model
by cvanhulle » Fri, 05/30/2014 - 13:49
5
by cvanhulle
Fri, 05/30/2014 - 16:43
Normal topic 'The observed data associated with the FIML objective in model 'MZ' does not contain dimnames' while they were specified
by m.denhoed » Tue, 04/13/2010 - 12:56
9
by neale
Mon, 04/19/2010 - 18:32
Normal topic Error : The RAM model 'blahblah' does not contain any paths
by CharlesD » Thu, 10/30/2014 - 15:00
3
by CharlesD
Mon, 11/03/2014 - 12:21
Normal topic Expected covariance matrix is not positive-definite in data row ... at iteration ...
by JoopDirksen » Tue, 06/28/2011 - 10:55
4
by Ryne
Tue, 06/28/2011 - 13:22
Normal topic output$status
by wuhao_osu » Wed, 09/29/2010 - 13:37
1
by wuhao_osu
Wed, 09/29/2010 - 13:45
Normal topic Error in runHelper NLOPT unrecognized error -1
by falkcarl » Mon, 10/10/2016 - 00:13
6
by jpritikin
Tue, 10/11/2016 - 06:53
Normal topic Expected covariance matrix is non-positive-definite.
by kspoon » Wed, 04/18/2012 - 20:30
6
by tbates
Thu, 04/26/2012 - 16:31
Normal topic R forced closed due to non pd cov matrix
by wuhao_osu » Fri, 03/18/2011 - 16:55
1
by mspiegel
Fri, 03/18/2011 - 18:00
Normal topic Error using definition variables
by pgseye » Tue, 06/08/2010 - 00:10
5
by neale
Fri, 06/11/2010 - 21:24
Normal topic Protection stack too large
by Ryan » Fri, 01/16/2015 - 00:57
10
by Ryan
Fri, 01/23/2015 - 21:46
Normal topic lbound reset issues with omxSetParameters
by wuhao_osu » Thu, 08/18/2011 - 12:43
3
by tbates
Thu, 08/18/2011 - 13:45
Normal topic Treatment of code 6
by wuhao_osu » Fri, 10/15/2010 - 14:14
2
by tbates
Mon, 11/08/2010 - 07:50
Normal topic Starting values recommendations and guidelines
by dadrivr » Mon, 04/23/2012 - 12:57
3
by tbates
Tue, 05/01/2012 - 12:26
Normal topic Error when summary() applied to already-run mxModel using mxRObjective()
by RobK » Tue, 07/23/2013 - 13:58
1
by mhunter
Wed, 07/16/2014 - 21:37
Normal topic abnormally error
by userzht » Thu, 03/31/2011 - 20:57
1
by neale
Fri, 04/01/2011 - 16:24
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages