You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic model "does not contain a RAM objective function"
by jarrode28 » Wed, 04/27/2011 - 16:02
2
by jarrode28
Thu, 04/28/2011 - 14:42
Normal topic Error: unexpected ',' in "
by Daria Henning » Thu, 12/19/2013 - 17:51
2
by Daria Henning
Fri, 12/20/2013 - 05:17
Normal topic R forced closed during run
by wuhao_osu » Wed, 09/15/2010 - 20:26
8
by wuhao_osu
Fri, 10/15/2010 - 12:17
Normal topic The name XXX appears more than once in the model
by wuhao_osu » Thu, 02/16/2012 - 20:17
2
by wuhao_osu
Fri, 02/17/2012 - 13:36
Normal topic mxRefModels error
by Cindy.s » Mon, 11/16/2015 - 16:50
7
by neale
Mon, 11/16/2015 - 19:01
Normal topic argument is missing, with no default
by MNivard » Thu, 02/17/2011 - 05:10
2
by MNivard
Thu, 02/17/2011 - 09:10
Normal topic Multivariate ACE error message in binary data
by romidico » Wed, 01/09/2013 - 03:14
1
by neale
Mon, 01/14/2013 - 11:45
Normal topic Full and nested submodel comparisons
by ngillespie » Tue, 02/23/2010 - 20:15
5
by tbates
Wed, 02/24/2010 - 21:54
Normal topic Error: "non-conformable arguments"
by a.ortega » Thu, 05/12/2011 - 04:58
1
by tbates
Thu, 05/12/2011 - 07:59
Normal topic Error in summary()
by brandmaier » Fri, 01/17/2014 - 06:30
1
by mhunter
Tue, 08/19/2014 - 16:56
Normal topic Objective function returned an infinite value
by pgseye » Sun, 09/19/2010 - 08:11
2
by pgseye
Mon, 09/20/2010 - 06:30
Normal topic Error in .Internal(as.vector(x, "symbol")) : 'x' is missing
by carey » Wed, 04/04/2012 - 01:12
2
by carey
Wed, 04/04/2012 - 12:00
Normal topic tssem2() results produce status code 5
by jmquinn » Mon, 05/02/2016 - 10:41
2
by Mike Cheung
Tue, 05/03/2016 - 11:51
Normal topic Code Red Error message NPSOL
by spanosal » Wed, 02/23/2011 - 15:19
7
by sphawk39
Mon, 09/12/2011 - 17:27
Normal topic Expected covariance matrix is non-positive-definite
by Robert Long » Fri, 02/22/2013 - 10:24
5
by mhunter
Mon, 02/25/2013 - 01:40
Normal topic Interpreting error messages from optimizer
by Dorothy Bishop » Thu, 03/18/2010 - 13:40
1
by neale
Fri, 03/19/2010 - 12:17
Normal topic Error: "length of 'dimnames' [1] not equal to array extent"
by a.ortega » Tue, 06/14/2011 - 12:00
8
by tbates
Sat, 09/17/2011 - 09:13
Normal topic syntax problem with saturated model
by cvanhulle » Fri, 05/30/2014 - 13:49
5
by cvanhulle
Fri, 05/30/2014 - 16:43
Normal topic Warning: "Display list redraw incomplete"
by tbates » Mon, 07/11/2011 - 18:27
0
by tbates
Mon, 07/11/2011 - 18:27
Normal topic Error : The RAM model 'blahblah' does not contain any paths
by CharlesD » Thu, 10/30/2014 - 15:00
3
by CharlesD
Mon, 11/03/2014 - 12:21
Normal topic estimation problems after updating to 1.0.0
by manu » Mon, 10/04/2010 - 09:17
13
by manu
Thu, 10/07/2010 - 06:21
Normal topic AE error message
by MG » Fri, 04/20/2012 - 13:07
5
by MG
Fri, 04/20/2012 - 17:20
Normal topic Error in runHelper NLOPT unrecognized error -1
by falkcarl » Mon, 10/10/2016 - 00:13
6
by jpritikin
Tue, 10/11/2016 - 06:53
Normal topic BootstrapParallel error
by neale » Mon, 03/21/2011 - 13:21
3
by neale
Mon, 03/21/2011 - 19:49
Normal topic The reference 'multiTwinSat.untitled...' is unknown in the algebra...
by pgseye » Thu, 04/15/2010 - 01:45
6
by pgseye
Thu, 04/15/2010 - 21:34
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages