You are here

OpenMx Error Messages

Topic / Topic starter Replies Last postsort ascending
Normal topic Error in substituteOperators(as.list(retval)) : internal error -3 in R_decompress1
by garverapgar » Thu, 05/05/2011 - 22:52
1
by Ryne
Thu, 05/05/2011 - 23:11
Normal topic model "does not contain a RAM objective function"
by jarrode28 » Wed, 04/27/2011 - 16:02
2
by jarrode28
Thu, 04/28/2011 - 14:42
Normal topic dumbfounded (or dumb) on error message
by carey » Thu, 04/21/2011 - 13:32
7
by carey
Sat, 04/23/2011 - 15:44
Normal topic Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
by MNivard » Wed, 04/06/2011 - 10:06
7
by tbates
Wed, 04/06/2011 - 11:42
Normal topic How to report your error: Attach the SCRIPT if possible
by tbates » Wed, 04/06/2011 - 10:17
0
by tbates
Wed, 04/06/2011 - 10:18
Normal topic abnormally error
by userzht » Thu, 03/31/2011 - 20:57
1
by neale
Fri, 04/01/2011 - 16:24
Normal topic Error crashed parallel run
by Ryne » Tue, 03/22/2011 - 17:43
4
by Ryne
Tue, 03/22/2011 - 20:38
Normal topic BootstrapParallel error
by neale » Mon, 03/21/2011 - 13:21
3
by neale
Mon, 03/21/2011 - 19:49
Normal topic Strange Error Message
by bverhulst » Mon, 02/21/2011 - 18:18
13
by wuhao_osu
Mon, 03/21/2011 - 16:02
Normal topic R forced closed due to non pd cov matrix
by wuhao_osu » Fri, 03/18/2011 - 16:55
1
by mspiegel
Fri, 03/18/2011 - 18:00
Normal topic Scientific Notation in Object Names
by Ryne » Tue, 12/14/2010 - 11:41
8
by Mike Cheung
Mon, 03/14/2011 - 05:11
Normal topic Error in .subset(x, j) : invalid subscript type 'list'
by svrieze » Wed, 03/09/2011 - 22:03
3
by mspiegel
Thu, 03/10/2011 - 11:48
Normal topic Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
by Jean » Sat, 02/19/2011 - 02:19
4
by Jean
Sat, 02/19/2011 - 17:34
Normal topic argument is missing, with no default
by MNivard » Thu, 02/17/2011 - 05:10
2
by MNivard
Thu, 02/17/2011 - 09:10
Normal topic No dataset associated with a model
by brandmaier » Mon, 02/07/2011 - 05:09
2
by brandmaier
Mon, 02/07/2011 - 10:58
Normal topic Error in Slot
by pgseye » Mon, 01/24/2011 - 20:47
4
by pgseye
Wed, 01/26/2011 - 18:48
Normal topic error: "A cycle has been detected in model 'rGE' involving the following elements"
by SarahWard » Sun, 12/05/2010 - 23:56
2
by SarahWard
Mon, 12/06/2010 - 11:55
Normal topic In model 'Similarity Model' NPSOL returned a non-zero status code 6
by alena.d » Sat, 11/27/2010 - 09:40
4
by neale
Tue, 11/30/2010 - 11:39
Normal topic Error message with mxConstraint
by bverhulst » Tue, 11/16/2010 - 16:43
8
by mspiegel
Sun, 11/21/2010 - 11:16
Normal topic Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
by tbates » Mon, 11/08/2010 - 07:49
11
by tbates
Tue, 11/09/2010 - 12:48
Normal topic Treatment of code 6
by wuhao_osu » Fri, 10/15/2010 - 14:14
2
by tbates
Mon, 11/08/2010 - 07:50
Normal topic code blue and what to do about it
by tbates » Mon, 10/11/2010 - 10:30
4
by neale
Wed, 10/20/2010 - 10:47
Normal topic R forced closed during run
by wuhao_osu » Wed, 09/15/2010 - 20:26
8
by wuhao_osu
Fri, 10/15/2010 - 12:17
Normal topic estimation problems after updating to 1.0.0
by manu » Mon, 10/04/2010 - 09:17
13
by manu
Thu, 10/07/2010 - 06:21
Normal topic output$status
by wuhao_osu » Wed, 09/29/2010 - 13:37
1
by wuhao_osu
Wed, 09/29/2010 - 13:45
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages