You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic Error in readRDS ()
by Mariano » Sat, 05/21/2011 - 21:59
4
by Mariano
Mon, 05/23/2011 - 23:50
Normal topic Unknown reference error
by pgseye » Wed, 09/15/2010 - 23:45
8
by pgseye
Sun, 09/19/2010 - 01:35
Normal topic abnormal exit
by JWiley » Sat, 02/18/2012 - 02:45
3
by mspiegel
Sat, 02/18/2012 - 14:57
Normal topic Installing OpenMx on R 2.15
by Samaneh2013 » Wed, 11/06/2013 - 09:22
1
by neale
Thu, 11/07/2013 - 11:49
Normal topic Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
by Jean » Sat, 02/19/2011 - 02:19
4
by Jean
Sat, 02/19/2011 - 17:34
Normal topic OpenMx Crash - double free or corruption - CT-SEM
by rabil » Wed, 01/23/2013 - 15:46
2
by rabil
Thu, 01/24/2013 - 18:55
Normal topic NA values hit for thresholds
by bhuibregtse » Thu, 05/28/2015 - 12:49
3
by bhuibregtse
Fri, 06/05/2015 - 14:37
Normal topic Question about a dimnames error message
by dkaplan » Wed, 03/10/2010 - 17:27
3
by mspiegel
Tue, 03/16/2010 - 17:56
Normal topic Breaking Square Bracket
by mhunter » Mon, 03/29/2010 - 21:54
5
by mspiegel
Fri, 04/02/2010 - 16:16
Normal topic BASIC Question about running ACE model
by mdiaspar » Mon, 06/27/2011 - 19:44
5
by mspiegel
Tue, 06/28/2011 - 17:32
Normal topic could not find functions?
by cvanhulle » Tue, 09/21/2010 - 13:58
4
by tbates
Tue, 09/21/2010 - 14:18
Normal topic Error in allvalues[[i%%length(allvalues) + 1]] : subscript out of bounds
by tbates » Wed, 04/11/2012 - 08:14
2
by mspiegel
Wed, 04/11/2012 - 10:29
Normal topic NPSOL returned a non-zero status code 6. The model does not satisfy the first-order optimality conditions to the required accur
by Daria Henning » Fri, 12/20/2013 - 05:34
1
by mhunter
Wed, 03/26/2014 - 14:44
Normal topic Error in .subset(x, j) : invalid subscript type 'list'
by svrieze » Wed, 03/09/2011 - 22:03
3
by mspiegel
Thu, 03/10/2011 - 11:48
Normal topic Error - NA values
by Lucía » Thu, 04/11/2013 - 11:35
1
by neale
Thu, 04/11/2013 - 15:19
Normal topic mxFactorScores - Error: The KA matrix associated with ... is not an N x 1 matrix
by rabil » Thu, 10/15/2015 - 15:32
1
by mhunter
Thu, 10/15/2015 - 16:54
Normal topic Error Message
by spanosal » Wed, 06/02/2010 - 22:42
1
by mspiegel
Thu, 06/03/2010 - 01:59
Normal topic Error: The observed covariance matrix is not a symmetric matrix
by suzannejak » Mon, 08/01/2011 - 06:31
2
by suzannejak
Mon, 08/01/2011 - 09:03
Normal topic code blue and what to do about it
by tbates » Mon, 10/11/2010 - 10:30
4
by neale
Wed, 10/20/2010 - 10:47
Normal topic BLAS/LAPACK routine 'DSYMV ' gave error code -5 from runHelper
by tbates » Sat, 04/21/2012 - 17:00
3
by tbrick
Thu, 04/26/2012 - 06:43
Normal topic Avoid default abort when error occurs
by mverdam » Thu, 02/27/2014 - 08:46
3
by mverdam
Mon, 03/03/2014 - 14:34
Normal topic Error crashed parallel run
by Ryne » Tue, 03/22/2011 - 17:43
4
by Ryne
Tue, 03/22/2011 - 20:38
Normal topic Error in if (class(fit) == "try-error" || is.na(fit$output$minimum) || : missing value where TRUE/FALSE needed
by AshleeM » Thu, 01/21/2016 - 17:58
1
by AdminRobK
Fri, 01/22/2016 - 13:39
Normal topic VERY BASIC Question about running ACE model
by wilco92 » Thu, 07/15/2010 - 02:16
12
by neale
Tue, 09/21/2010 - 10:44
Normal topic Saving warning massage code
by suparman.y » Wed, 09/14/2011 - 05:11
2
by suparman.y
Wed, 09/14/2011 - 08:30
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages