You are here

OpenMx Error Messages

Topic / Topic starter Replies Last post
Normal topic The name XXX appears more than once in the model
by wuhao_osu » Thu, 02/16/2012 - 20:17
2
by wuhao_osu
Fri, 02/17/2012 - 13:36
Normal topic Multiple separator characters
by Julia » Mon, 05/06/2013 - 09:41
1
by Ryne
Mon, 05/06/2013 - 12:18
Normal topic argument is missing, with no default
by MNivard » Thu, 02/17/2011 - 05:10
2
by MNivard
Thu, 02/17/2011 - 09:10
Normal topic Multivariate ACE error message in binary data
by romidico » Wed, 01/09/2013 - 03:14
1
by neale
Mon, 01/14/2013 - 11:45
Normal topic Full and nested submodel comparisons
by ngillespie » Tue, 02/23/2010 - 20:15
5
by tbates
Wed, 02/24/2010 - 21:54
Normal topic Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
by CharlesD » Fri, 12/12/2014 - 10:05
7
by jpritikin
Mon, 12/15/2014 - 14:24
Normal topic Error: "non-conformable arguments"
by a.ortega » Thu, 05/12/2011 - 04:58
1
by tbates
Thu, 05/12/2011 - 07:59
Normal topic Objective function returned an infinite value
by pgseye » Sun, 09/19/2010 - 08:11
2
by pgseye
Mon, 09/20/2010 - 06:30
Normal topic Error in .Internal(as.vector(x, "symbol")) : 'x' is missing
by carey » Wed, 04/04/2012 - 01:12
2
by carey
Wed, 04/04/2012 - 12:00
Normal topic Installing OpenMx on R 2.15
by Samaneh2013 » Wed, 11/06/2013 - 09:22
1
by neale
Thu, 11/07/2013 - 11:49
Normal topic Code Red Error message NPSOL
by spanosal » Wed, 02/23/2011 - 15:19
7
by sphawk39
Mon, 09/12/2011 - 17:27
Normal topic Expected covariance matrix is non-positive-definite
by Robert Long » Fri, 02/22/2013 - 10:24
5
by mhunter
Mon, 02/25/2013 - 01:40
Normal topic Interpreting error messages from optimizer
by Dorothy Bishop » Thu, 03/18/2010 - 13:40
1
by neale
Fri, 03/19/2010 - 12:17
Normal topic NA values hit for thresholds
by bhuibregtse » Thu, 05/28/2015 - 12:49
3
by bhuibregtse
Fri, 06/05/2015 - 14:37
Normal topic Error: "length of 'dimnames' [1] not equal to array extent"
by a.ortega » Tue, 06/14/2011 - 12:00
8
by tbates
Sat, 09/17/2011 - 09:13
Normal topic Warning: "Display list redraw incomplete"
by tbates » Mon, 07/11/2011 - 18:27
0
by tbates
Mon, 07/11/2011 - 18:27
Normal topic estimation problems after updating to 1.0.0
by manu » Mon, 10/04/2010 - 09:17
13
by manu
Thu, 10/07/2010 - 06:21
Normal topic AE error message
by MG » Fri, 04/20/2012 - 13:07
5
by MG
Fri, 04/20/2012 - 17:20
Normal topic NPSOL returned a non-zero status code 6. The model does not satisfy the first-order optimality conditions to the required accur
by Daria Henning » Fri, 12/20/2013 - 05:34
1
by mhunter
Wed, 03/26/2014 - 14:44
Normal topic BootstrapParallel error
by neale » Mon, 03/21/2011 - 13:21
3
by neale
Mon, 03/21/2011 - 19:49
Normal topic The reference 'multiTwinSat.untitled...' is unknown in the algebra...
by pgseye » Thu, 04/15/2010 - 01:45
6
by pgseye
Thu, 04/15/2010 - 21:34
Normal topic mxFactorScores - Error: The KA matrix associated with ... is not an N x 1 matrix
by rabil » Thu, 10/15/2015 - 15:32
1
by mhunter
Thu, 10/15/2015 - 16:54
Normal topic Error in mxVersion() : subscript out of bounds
by garylewis » Sat, 07/03/2010 - 12:32
1
by garylewis
Sat, 07/03/2010 - 12:47
Normal topic Error in if (class(fit) == "try-error" || is.na(fit$output$minimum) || : missing value where TRUE/FALSE needed
by AshleeM » Thu, 01/21/2016 - 17:58
1
by AdminRobK
Fri, 01/22/2016 - 13:39
Normal topic Error: Illegal number of elements (3) for free matrix of lower matrix constructor
by Tom Kubarych » Mon, 09/12/2011 - 21:21
1
by mspiegel
Mon, 09/12/2011 - 21:43
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic
Subscribe to RSS - OpenMx Error Messages